Booking Master画面でブッキングを保存しようとした際に、以下のメッセージが表示された場合は以下の対処を行ってください。
表示されたメッセージ「Please check (Special Cargo Info. or Rate Qty Detail)」
原因
- Special Cargoで指定されている情報の不足
e-Booking & S/I Process画面より、以下のような特殊コンテナのリクエストに対して、特殊コンテナのチェックを入れずにアップロードを行った。(例:Reefer as Dryであるにも拘らず、Reeferとしてアップロードした) - Booking container Qtyで指定されているコンテナサイズ・タイプと、Rate Qty Detailボタンで表示される情報の不足・不一致
対処方法
原因1のケース
- システムでは特殊コンテナの情報が不足しているため、一度特殊コンテナの情報を設定・保存した上で、特殊コンテナの情報を削除する必要があります。
- Booking Master:Special Cargoにおいて、該当する特殊コンテナにチェックを入れてSaveボタンを押します。(例はReefer)
- 特殊コンテナの「Go」ボタンを押し、Special Cargo Request画面より、Container Listに表示されているコンテナにチェックを入れ、「Delete Row」ボタンで削除します。そその後、Saveボタンを押して下さい。
- 再度特殊コンテナのチェックボタンを外しSaveボタンを押して、特殊コンテナの青字表示が無くなっていることを確認します。(例はReefer)
- Booking container Qtyで正しいコンテナサイズ・タイプを入力します。
Reefer as Dryの設定方法については、以下マニュアルをご参照願います。 Bookingーコンテナ情報の登録
原因2のケース
- Booking container Qtyで指定されているコンテナサイズ・タイプと、Rate Qty Detailボタンで表示される情報の不足・不一致
- Rate Qty Detail ボタンを押します。
- 表示された内容より、Booking container Qtyで指定されているコンテナサイズ・タイプ およびCOC/SOCの設定が一致しているか確認します。
- 差異がある場合、正しい設定を行い、Saveボタンを押して確定します。
- Booking Master画面よりSaveボタンを押し、データを保存します。
この記事は役に立ちましたか?
それは素晴らしい!
フィードバックありがとうございます
お役に立てず申し訳ございません!
フィードバックありがとうございます
フィードバックを送信しました
記事の改善におけるご協力ありがとうございます。